<!DOCTYPE html>
<html lang="en">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <title>Swinging the Vote? – The Markup</title>
    <meta name="description" content="Google’s black box algorithm controls which political emails land in your main inbox. For 2020 presidential candidates, the differences are stark." />
    <link rel="stylesheet" href="https://mrkp-static-production.themarkup.org/static/dist/main.6788ef61.css">
    <link rel="shortcut icon" href="https://mrkp-static-production.themarkup.org/static/img/social-icons/favicon.png" />
    <link rel="apple-touch-icon" href="https://mrkp-static-production.themarkup.org/static/img/social-icons/apple-touch-icon.png" />
    <link rel="alternate" type="application/rss+xml" href="/feeds/rss.xml" />
    <link rel="alternate" type="application/atom+xml" href="/feeds/atom.xml" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="Swinging the Vote? – The Markup" />
    <meta property="og:description" content="Google’s black box algorithm controls which political emails land in your main inbox. For 2020 presidential candidates, the differences are stark." />
    <meta property="og:image" content="https://mrkp-static-production.themarkup.org/uploads/2020/02/promotions-preview-image-1200x628.jpg" />

    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@themarkup">
    <meta name="twitter:creator" content="@themarkup"/>
    <meta name="twitter:title" content="Swinging the Vote? – The Markup"/>
    <meta name="twitter:image" content="https://mrkp-static-production.themarkup.org/uploads/2020/02/promotions-preview-image-1200x600.jpg"/>
    <meta name="twitter:description" content="Google’s black box algorithm controls which political emails land in your main inbox. For 2020 presidential candidates, the differences are stark."/>

    
    <script type="text/javascript">
    
    var STRIPE_PUBLISHABLE_KEY = "pk_live_wiioL4zyDRkynifNw0F1l1nX";
    
    var SCRIPT_ROOT = "";
    </script>
</head>
<body>

  <div class="wrapper " id="top">

    

<section id="menu" class="site-menu js-site-menu">
  <div class="site-menu-inner">
    <div class="menu-list menu-list--content">
      <ul class='menu-nav'>
        
          
            <li class="menu-nav__item">
              
      <a href="/series/allstates-algorithm" class="menu-nav__link site-header-link">Allstate&#39;s Algorithm</a>
    
            </li>
          
            <li class="menu-nav__item">
              
      <a href="/series/ask-the-markup/" class="menu-nav__link site-header-link">Ask The Markup</a>
    
            </li>
          
        
      </ul>
      
        <form id="search-form" class="site-search site-search--navy js-site-search search-is-empty" action="/search" aria-hidden="true">
    <label for="search" class="visually-hidden">Search term</label>
    <div class='site-search__input-wrapper'>
    <input name="s" type="search" id="search" class="site-search__input js-search-input" placeholder="Search">
    </div>
    <div class='button button--navy'>
      <button class="site-search__submit button__label" type="submit" aria-controls="search">
        <svg><use xlink:href="#icon-search"></use></svg>
      </button>
    </div>
</form>
      
    </div>

    <div class="menu-list menu-list--information">
      <ul class="menu-nav">
        
          
            <li class="menu-nav__item">
              
      
      
      <a href="/about" class="menu-nav__link site-header-link">About Us</a>
    
            </li>
          
            <li class="menu-nav__item">
              
      <a href="/donate/" class="menu-nav__link site-header-link">Donate</a>
    
            </li>
          
            <li class="menu-nav__item">
              
      
      
      <a href="/tips" class="menu-nav__link site-header-link">Have a Tip?</a>
    
            </li>
          
            <li class="menu-nav__item">
              
      <a href="/team/" class="menu-nav__link site-header-link">Team</a>
    
            </li>
          
        
      </ul>
    </div>

    <div class="menu-list menu-list--follow">
      <ul class='menu-nav'>
        <li class='menu-nav__item'>
          <a href="https://www.facebook.com/teammarkup/" target="_blank" class="site-header-link menu-nav__link menu-nav__link--facebook">
            <svg><use xlink:href='#icon-facebook'></use></svg>Facebook
          </a>
        </li>
        <li class='menu-nav__item'>
          <a href="https://www.twitter.com/themarkup/" target="_blank" class="site-header-link menu-nav__link menu-nav__link--twitter">
            <svg><use xlink:href='#icon-twitter'></use></svg>Twitter
          </a>
        </li>
        <li class='menu-nav__item'>
          <a href="https://www.instagram.com/the.markup/" target="_blank" class="site-header-link menu-nav__link menu-nav__link--instagram">
            <svg><use xlink:href='#icon-instagram'></use></svg>Instagram
          </a>
        </li>
        <li class='menu-nav__item'>
          <a href='/feeds/rss.xml' target="_blank" class="site-header-link menu-nav__link menu-nav__link--rss">
            <svg><use xlink:href='#icon-rss'></use></svg>RSS Feed
          </a>
        </li>
      </ul>
    </div>
  </div>
</section>
    <svg display="none" width="0" height="0" xmlns="http://www.w3.org/2000/svg">
  <defs>
    <symbol id="icon-facebook" viewBox="0 0 16 32">
      <path d="M9.959 32H3.318V15.998H0v-5.514h3.318v-3.31C3.318 2.676 5.191 0 10.515 0h4.431v5.516h-2.77c-2.073 0-2.21.771-2.21 2.209l-.009 2.76h5.019l-.587 5.514H9.958v16.002h.001z"/>
    </symbol>
    <symbol id="icon-twitter" viewBox="0 0 36 32">
      <path d="M35.005.564a14.425 14.425 0 01-4.691 1.867C28.97.934 27.049.001 24.924.001c-4.078 0-7.383 3.445-7.383 7.694 0 .603.061 1.191.188 1.752-6.136-.321-11.577-3.381-15.222-8.04a7.921 7.921 0 00-.999 3.87c0 2.668 1.304 5.024 3.286 6.406a7.193 7.193 0 01-3.347-.962v.095c0 3.729 2.544 6.84 5.927 7.545a6.935 6.935 0 01-1.948.271c-.475 0-.94-.046-1.388-.137.938 3.056 3.666 5.284 6.899 5.343-2.529 2.065-5.714 3.293-9.173 3.293-.596 0-1.185-.033-1.762-.106 3.269 2.182 7.151 3.456 11.322 3.456 13.587 0 21.012-11.725 21.012-21.894 0-.335-.004-.667-.019-.995a15.312 15.312 0 003.685-3.985 14.29 14.29 0 01-4.241 1.211A7.65 7.65 0 0035.007.563z"/>
    </symbol>
    <symbol id="icon-instagram" viewBox="0 0 16 16">
      <path d="M8 0c2.173 0 2.445.01 3.298.048.852.039 1.433.174 1.942.372a3.92 3.92 0 011.417.923c.445.444.719.89.923 1.417.198.509.333 1.09.372 1.942C15.99 5.555 16 5.827 16 8s-.01 2.445-.048 3.298c-.039.852-.174 1.433-.372 1.942a3.921 3.921 0 01-.923 1.417c-.444.445-.89.719-1.417.923-.509.198-1.09.333-1.942.372C10.445 15.99 10.173 16 8 16s-2.445-.01-3.298-.048c-.852-.039-1.433-.174-1.942-.372a3.922 3.922 0 01-1.417-.923A3.921 3.921 0 01.42 13.24c-.198-.509-.333-1.09-.372-1.942C.01 10.445 0 10.173 0 8s.01-2.445.048-3.298C.087 3.85.222 3.269.42 2.76c.204-.526.478-.973.923-1.417.444-.445.89-.719 1.417-.923C3.269.222 3.85.087 4.702.048 5.555.01 5.827 0 8 0zm0 1.441c-2.136 0-2.39.009-3.233.047-.78.036-1.203.166-1.485.276-.374.145-.64.318-.92.598-.28.28-.453.546-.598.92-.11.282-.24.705-.276 1.485-.038.844-.047 1.097-.047 3.233s.009 2.39.047 3.233c.036.78.166 1.203.276 1.485.145.374.318.64.598.92.28.28.546.453.92.598.282.11.705.24 1.485.276.844.038 1.097.047 3.233.047s2.39-.009 3.233-.047c.78-.036 1.203-.166 1.485-.276.374-.145.64-.318.92-.598.28-.28.453-.546.598-.92.11-.282.24-.705.276-1.485.038-.844.047-1.097.047-3.233s-.009-2.39-.047-3.233c-.036-.78-.166-1.203-.276-1.485a2.48 2.48 0 00-.598-.92 2.479 2.479 0 00-.92-.598c-.282-.11-.705-.24-1.485-.276-.844-.038-1.097-.047-3.233-.047zm0 9.226a2.667 2.667 0 100-5.334 2.667 2.667 0 000 5.334zm0-6.775a4.108 4.108 0 110 8.216 4.108 4.108 0 010-8.216zm5.23-.162a.96.96 0 11-1.92 0 .96.96 0 011.92 0z"/>
    </symbol>
    <symbol id="icon-chevron" viewBox="0 0 14 8">
      <path d="M14 1.3L12.6 0 7 5.3 1.4 0 0 1.3l5.6 5.4L7 8l1.4-1.3z"/>
    </symbol>
    <symbol id="icon-left-arrow" viewBox="0 0 36.6 16">
      <path d="M36.6 8L22.7 0v6.4H0v3.2h22.7V16z"/>
    </symbol>
    <symbol id="icon-right-arrow" viewBox="0 0 36.6 16">
      <path d="M0 8l13.9 8V9.6h22.7V6.4H13.9V0z"/>
    </symbol>
    <symbol id="icon-menu" viewBox="0 0 25 19">
      <path d="M11 0h14v3H11V0zM0 8h25v3H0V8zm5 8h20v3H5v-3z"/>
    </symbol>
    <symbol id="icon-search" viewBox="0 0 21 21">
      <path d="M21 18.94l-5.473-5.43a8.426 8.426 0 001.638-4.996C17.165 3.819 13.315 0 8.582 0 3.85 0 0 3.82 0 8.514c0 4.695 3.85 8.514 8.582 8.514 1.794 0 3.46-.55 4.84-1.486L18.924 21 21 18.94zM2.517 8.514c0-3.318 2.721-6.018 6.066-6.018 3.345 0 6.066 2.7 6.066 6.018 0 3.318-2.721 6.017-6.066 6.017-3.346 0-6.066-2.7-6.066-6.017z"/>
    </symbol>
    <symbol id="markup-logo" viewBox="0 0 538.7 98">
      <path d="M150.4 72.2c-9.2 0-15.3-7.8-15.3-24.2v-2.8H167v-.5c0-16.6-8.6-25.2-22.2-25.2-12.8 0-26.2 12.1-26.2 31 0 19.7 10.8 30 25.5 30 11 0 20.5-8 24.9-17.3l-1.5-.9c-4.4 5.6-11.3 9.9-17.1 9.9zm-5.9-49.4c4 0 7 2.3 7 13.3v5.5h-16.2c.9-12.9 4.5-18.8 9.2-18.8zm-26.9 54.6l2 .6v1.5h-29V78l2-.6c3.3-1 4-2.7 4-8.3V36.9c0-7.1-2.7-10.1-8.1-10.1-2.5 0-5 .7-7.2 2.2v40.1c0 5.6.7 7.3 4 8.3l2 .6v1.5h-29V78l2-.6c4.2-1.3 5-2.7 5-8.3V13.9c0-5.5-1.6-7-6.9-7H45.8v62.2c0 5.6.8 7 5 8.3l2 .6v1.5h-31V78l2-.6c4.2-1.3 5-2.7 5-8.3V6.9h-3.7C13 6.9 9.7 10 3.4 23.9l-1.9 4.2H0L1 3.5h61.3l19-3.5v25.4c3.7-3.6 9.2-5.9 15.2-5.9 9.9 0 16.1 7 16.1 20v29.6c0 5.6.8 7 5 8.3zM459.8 81l-.4-6.8c-3.7 3.8-9.4 6.3-15.6 6.3-9.9 0-16.1-7-16.1-20V32.9c0-6.5-2.4-9.2-6.6-9.2-2.2 0-4.4.8-8.8 5.4l-9.5 10 16.5 28.8c3.8 6.6 5.6 8.2 8.5 9.1v1.5c-3 1.1-8.5 2-11.9 2-6.9 0-10.5-2.6-15.3-12.3l-8.8-17.8-4.2 4.3v14.4c0 5.6.8 7 5 8.3l2 .6v1.5h-30V78l2-.6c4.2-1.3 5-2.7 5-8.3V13.9c0-5.6-.8-7-4.4-8.1l-2.6-.8V3.5l23-3.5v50.5L401.3 36c3.7-4 3.6-9.6-2.1-12.4l-3.3-1.6v-1.5h31.8l16-1.5v44.1c0 7.1 2.7 10.1 8.1 10.1 2.5 0 5-.7 7.2-2.2V32.9c0-5.6-.8-7-4.4-8.1L452 24v-1.5l23-3.5v48.1c0 5.6.8 7 4.4 8.1l2.6.8v1.5L459.8 81zm-187.6-3.8l1.9.8v1.5h-32V78l1.9-.8c4.3-1.8 5.3-3.1 4.9-10L246 14.8l-23.9 64.9h-1.8l-23.4-64.3-2.6 45.3c-.4 7.4 1.2 10.7 7.9 15.4l2.7 1.9v1.5h-24V78l1.9-1.8c6.1-5.7 7.5-8.3 7.9-15.7l2.7-45.6c.3-5-.8-6.8-5.5-8.9l-2.3-1V3.5h25.5l17.4 47.9 17.6-47.9h25.1V5l-2.3 1c-4.7 2.1-5.8 3.9-5.5 8.9l3 51.1c.4 7.6 1.3 9.3 5.8 11.2zM349.6 31c4.2 0 7.7 3.4 11.2 3.4 4.2 0 6.5-3.5 6.5-10.2 0-2.6-.7-3.7-2.4-4.2-.6-.2-2.2-.5-3.4-.5-4.7 0-10.1 4.3-13.6 9.3l-.5-9.8-22.2 3.5V24l2.6.8c3.6 1.1 4.4 2.5 4.4 8.1v36.2c0 5.2-1.7 7.4-6.2 7.4-4.4 0-6.2-2.2-6.2-7.4V40.5c0-14.7-7.8-21-21.7-21-9.6 0-17.1 5.4-21.1 13.1-.5.9-.6 2.2.5 3.2 2.6 2.3 5.8 3.7 8 3.7 3.9 0 6.5-2.3 7.7-8.8 1.2-6.6 2.4-8 4.9-8 3.7 0 5.7 2.2 5.7 9.7V48c-3.1-1.1-6.5-1.8-9.6-1.8-11.9 0-20.5 7.3-20.5 17.4 0 9.8 7.9 16.9 17.3 16.9 6 0 11.3-2.6 14.6-6.7 2.1 4.3 6.2 5.7 13.2 5.7h37.9V78l-2.2-.6c-5.7-1.6-6.3-2.7-6.3-8.3v-38c.5-.1 1-.1 1.4-.1zm-51.2 42.7c-5.2 0-8.6-3.8-8.6-11.8s3.4-11.8 8.6-11.8c1.7 0 3.5.3 5.4 1v11.6c0 3.5.3 6.3.9 8.6-2.1 1.6-4.3 2.4-6.3 2.4zm218.2-54.2c-5 0-10 2.3-13.6 5.9l-.3-6.4-22.2 3.5V24l2.6.8c3.6 1.1 4.4 2.5 4.4 8.1v54.7c0 5.6-.8 7-5 8.3l-2 .6V98h30v-1.5l-2-.6c-4.2-1.3-5-2.7-5-8.3v-8.3c2.4.8 5 1.2 7.7 1.2 13.8 0 27.5-11.7 27.5-31 0-18.7-10.3-30-22.1-30zM511 77c-2.6 0-5.2-1.2-7.5-3.6V28.7c2.3-2.4 5-3.7 7.5-3.7 6.6 0 11 6.6 11 26s-4.4 26-11 26z"/>
    </symbol>
    <symbol id="icon-rss" viewBox="0 0 192 192">
      <circle cx="32" cy="160" r="32"/>
      <path d="M0 96c53 0 96 43 96 96h32C128 121.3 70.7 64 0 64v32z"/>
      <path d="M0 32c88.4 0 160 71.6 160 160h32C192 86 106 0 0 0v32z"/>
    </symbol>
    <symbol id="divider" viewBox="0 0 80 7">
      <path d="M1 1v5h78V1H1zM0 0h80v7H0V0z" id="Rectangle" fill-rule="nonzero"/>
      <path id="Rectangle" d="M0 3h80v1H0z"/>
    </symbol>
  </defs>
</svg>
    
  
    
    

<header class="site-header site-header--full">
  <div class='site-header__nav'>
    <div class="site-header__nav-inner">
      <a class='site-header__link site-header__link--menu js-MenuToggle'>Menu
        <svg class='site-header__link-icon'><use xlink:href='#icon-chevron'></use></svg>
      </a>

      <a href="/" class="site-header__branding">
        <svg viewBox='0 0 538.7 98' class='site-header__logo'><use xlink:href="#markup-logo"></use></svg>
        <span class="visually-hidden">The Markup</span>
      </a>

      <a href='/donate' class='site-header__link site-header__link--donate'>Donate
      </a>

      <ul class='site-header__links'>
        
          
            <li class="site-header__links-item">
              
      
      
      <a href="/about" class="site-header__link">About Us</a>
    
            </li>
          
            <li class="site-header__links-item">
              
      <a href="/donate" class="site-header__link">Donate</a>
    
            </li>
          
        
      </ul>
    </div>
  </div>
  <p class='site-header__statement'>Big Tech Is Watching You. We’re Watching Big&nbsp;Tech.</p>
</header>
  


    

<article id="content" class="article-single article-single--investigation">
  <div class="article-single-inner">

    
      <header class="article-header">
  <div class='article-art__wrapper'>
    <div class="article-art">
      <figure class="article-figure">
        
          
            <picture>
  <source media="(min-width: 491px)" srcset="https://mrkp-static-production.themarkup.org/uploads/2020/02/Markup-A-1440x810.jpg, https://mrkp-static-production.themarkup.org/uploads/2020/02/Markup-A-2400x1350.jpg 2x">
  <source media="(max-width: 490px)" srcset="https://mrkp-static-production.themarkup.org/uploads/2020/02/Markup-A-750x422.jpg, https://mrkp-static-production.themarkup.org/uploads/2020/02/Markup-A-1280x720.jpg 3x">
  <img src="https://mrkp-static-production.themarkup.org/uploads/2020/02/Markup-A-1440x810.jpg" alt="" class="article-img">
</picture>
          
        
      </figure>
    </div>
  </div>
  <div class="article-titles">
    <div class="article-titles__inner">
      
        <p class="article-type">
          
            
              <a href='/series/google-the-giant'>Google the Giant</a>
            
          
        </p>
      

      <h1 class="article-title">Swinging the&nbsp;Vote?</h1>
      <p class="article-subhead">
        
          Google’s black box algorithm controls which political emails land in your main inbox. For 2020 presidential candidates, the differences are&nbsp;stark.
        
        
          
<span class="article-author">
  <span>By </span>
  

    

      <a class="article-author__link" href="/people/adrianne-jeffries">Adrianne Jeffries</a>, 

      <a class="article-author__link" href="/people/leon-yin">Leon Yin</a>, and 

      <a class="article-author__link" href="/people/surya-mattu">Surya Mattu</a> 
</span>

        
      </p>
      <div class="article-date">
        <time datetime="2020-02-26T06:00:06">February 26, 2020 06:00 ET</time></div>

      
          <figcaption class='article-caption'>
            <span class='article-caption-label'></span>
            
            <span class="article-source">
              <a href="https://sebastienthibault.com/" target="_blank" class="article-source__link">Sébastien Thibault</a>
            </span>
            
          </figcaption>
      
    </div>
  </div>
</header>
    

    <div class="article-body">
      <div class="article-meta">
        <div class='article-meta__share'>
          <h3 class='article-meta__title'>Share This Article</h3>
          
            <a  class='button  article-meta__button js-CopyLink' >
    <span class='button__label button__label--main'>
        
        Copy Link
    </span>
</a>
          

          
            
              <a  class='button  article-meta__button js-open-republisher' >
    <span class='button__label button__label--main'>
        
        Republish
    </span>
</a>
            
          
        </div>
        
          <div class='article-meta__copublish'>
            <h3 class='article-meta__title'>This article is copublished with</h3>

            <div class='article-meta__copublish-logo'>
              <a class='article-meta__copublish-link' href='https://www.theguardian.com/us-news/2020/feb/26/gmail-hiding-bernie-sanders-emails-google-inbox-sorting-consequences-2020'>
                
                  <picture>
  <source media="(min-width: 491px)" srcset="https://mrkp-static-production.themarkup.org/uploads/2020/02/guardian-logo-120x38.png, https://mrkp-static-production.themarkup.org/uploads/2020/02/guardian-logo-240x77.png 2x">
  <source media="(max-width: 490px)" srcset="https://mrkp-static-production.themarkup.org/uploads/2020/02/guardian-logo-240x77.png, https://mrkp-static-production.themarkup.org/uploads/2020/02/guardian-logo-360x115.png 3x">
  <img src="https://mrkp-static-production.themarkup.org/uploads/2020/02/guardian-logo-120x38.png" alt="The Guardian Logo" class="article-meta__copublish-img">
</picture>
                
              </a>
            </div>
          </div>
        
      </div>
      <p>Pete Buttigieg is leading at 63 percent. Andrew Yang came in second at 46&nbsp;percent. And Elizabeth Warren looks like she’s in trouble with 0&nbsp;percent.</p>



<p>These aren’t poll numbers for the U.S. 2020 Democratic presidential contest. Instead, they reflect which candidates were able to consistently land in Gmail’s primary inbox in a simple test.&nbsp;</p>



<p>The Markup set up a new Gmail account to find out how the company filters political email from candidates, think tanks, advocacy groups, and nonprofits.&nbsp;</p>



<p>We found that few of the emails we’d signed up to receive —11 percent—made it to the primary inbox, the first one a user sees when opening Gmail and the one the company <a href="https://www.youtube.com/watch?v=CFf7dlewJus">says</a> is “for the mail you really, <em>really</em> want.”&nbsp;</p>


<article class="article-card  article-card--has-image">
  <a href="https://themarkup.org/google-the-giant/2020/02/26/show-your-work-wheres-my-email" class="article-card__link">
    
      <div class="article-card__art">
        <figure class="article-card__figure">
          
            <picture>
  <source media="(min-width: 491px)" srcset="https://mrkp-static-production.themarkup.org/uploads/2020/02/Markup-A-illo-360x203.jpg, https://mrkp-static-production.themarkup.org/uploads/2020/02/Markup-A-illo-750x422.jpg 2x">
  <source media="(max-width: 490px)" srcset="https://mrkp-static-production.themarkup.org/uploads/2020/02/Markup-A-illo-750x422.jpg, https://mrkp-static-production.themarkup.org/uploads/2020/02/Markup-A-illo-1140x641.jpg 3x">
  <img src="https://mrkp-static-production.themarkup.org/uploads/2020/02/Markup-A-illo-360x203.jpg" alt="" class="article-card__img">
</picture>
          
        </figure>
      </div>
    
    <div class="article-card__content">
      <div class="article-card__content-inner">
        
          <p class="article-card__type">
            
              Show Your Work <span class='article-card__type-highlight'>Google the Giant</span>
            
          </p>
        
        <h3 class="article-card__headline">How We Examined Gmail’s Treatment of Political&nbsp;Emails</h3><p class="article-card__subhead">We conducted an experiment with a new email address to try to figure out how Gmail&#x27;s sorting algorithm worked without user input </p><time class="article-card__date" datetime="2020-02-26T06:00:00">February 26, 2020 06:00 ET</time></div>
    </div>
  </a>
</article>


<p>Half of all emails landed in a tab called “promotions,” which Gmail says is for “deals, offers, and other marketing emails.” Gmail sent another 40 percent to spam.&nbsp;</p>



<p>For political causes and candidates, who <a href="https://www.opensecrets.org/news/2019/06/email-list-for-sale-2020-candidates-are-paying/">get a significant amount of their donations</a> through email, having their messages diverted into less-visible tabs or spam can have profound effects.</p>



<p>“The fact that Gmail has so much control over our democracy and what happens and who raises money is frightening,” said Kenneth Pennington, a consultant who worked on Beto O’Rourke’s digital campaign. </p>



<p>“It&#8217;s scary that if Gmail changes their algorithms,&#8221; he added, &#8220;they&#8217;d have the power to impact our election.”</p>



<p>It’s well known that Facebook and Twitter curate which posts people see through the news feed, highlighting some while others are scarcely shown. What’s received less attention is how email has also become an algorithmically curated and monetized platform—essentially another feed—and the effect that can have. Some nonprofits and political causes said inbox curation is reducing donations and petition signatures.&nbsp;</p>



<p>Google communications manager Katie Wattie said in an email that the categories “help users organize their email.”&nbsp;&nbsp;</p>



<p>“Mail classifications automatically adjust to match users’ preferences and actions,” she said. “Users really like the tab organization.”&nbsp;</p>



<p>Gmail enables the tabs by default, but they can be disabled. Wattie declined to say whether most users keep the tabs, but an email deliverability firm said about 34 percent of respondents to a <a href="https://www.validity.com/resource-center/report/guide-to-gmail-categories/">2016 survey</a> said they use them.</p>



<p>The tabs also serve another purpose: ad inventory. While Gmail does not sell ads in the primary inbox, advertisers can pay for top placement in the social and promotions tabs in free accounts.&nbsp;</p>


<div class="graphics graphics--gmail-promotion-table ">
  
    <h3 class="graphics__heading">Which presidential candidates’ emails landed in Gmail’s primary inbox? </h3>
  
  <div class="graphics__content">
    <div class='gmail-table'>
  <div class='gmail-table__row gmail-table__row--header'>
    <div class='gmail-table__cell gmail-table__cell--candidate'>Candidate
      <span class='gmail-table__total'>(No. of Emails Sent)</span>
    </div>
    <div class='gmail-table__cell gmail-table__cell--percentage'>Primary</div>
    <div class='gmail-table__cell gmail-table__cell--percentage'>Promotions</div>
    <div class='gmail-table__cell gmail-table__cell--percentage'>Spam</div>
  </div>
    <div class='gmail-table__row'>
      <div class="gmail-table__cell gmail-table__cell--candidate">
        <span class='gmail-table__candidate'>Pete Buttigieg</span>
        <span class='gmail-table__total'>(43)</span>
      </div>
      <div class="gmail-table__cell gmail-table__cell--percentage" style='color: #242A49; background-color: rgb(253, 118, 147)'>63%</div>
      <div class="gmail-table__cell gmail-table__cell--percentage" style='color: #242A49; background-color: rgb(251, 219, 225)'>9%</div>
      <div class="gmail-table__cell gmail-table__cell--percentage" style='color: #242A49; background-color: rgb(252, 182, 197)'>28%</div>
    </div>
    <div class='gmail-table__row'>
      <div class="gmail-table__cell gmail-table__cell--candidate">
        <span class='gmail-table__candidate'>Andrew Yang</span>
        <span class='gmail-table__total'>(69)</span>
      </div>
      <div class="gmail-table__cell gmail-table__cell--percentage" style='color: #242A49; background-color: rgb(253, 148, 170)'>47%</div>
      <div class="gmail-table__cell gmail-table__cell--percentage" style='color: #242A49; background-color: rgb(253, 239, 242)'>4%</div>
      <div class="gmail-table__cell gmail-table__cell--percentage" style='color: #242A49; background-color: rgb(253, 144, 167)'>49%</div>
    </div>
    <div class='gmail-table__row'>
      <div class="gmail-table__cell gmail-table__cell--candidate">
        <span class='gmail-table__candidate'>Michael Bloomberg*</span>
        <span class='gmail-table__total'>(6)</span>
      </div>
      <div class="gmail-table__cell gmail-table__cell--percentage" style='color: #242A49; background-color: rgb(251, 202, 212)'>17%</div>
      <div class="gmail-table__cell gmail-table__cell--percentage" style='color: #FFF; background-color: rgb(254, 82, 119)'>83%</div>
      <div class="gmail-table__cell gmail-table__cell--percentage" style='color: #242A49; background-color: rgb(255, 255, 255)'>0%</div>
    </div>
    <div class='gmail-table__row'>
      <div class="gmail-table__cell gmail-table__cell--candidate">
        <span class='gmail-table__candidate'>Julián Castro</span>
        <span class='gmail-table__total'>(216)</span>
      </div>
      <div class="gmail-table__cell gmail-table__cell--percentage" style='color: #242A49; background-color: rgb(251, 211, 219)'>12%</div>
      <div class="gmail-table__cell gmail-table__cell--percentage" style='color: #FFF; background-color: rgb(254, 98, 132)'>74%</div>
      <div class="gmail-table__cell gmail-table__cell--percentage" style='color: #242A49; background-color: rgb(251, 208, 216)'>14%</div>
    </div>
    <div class='gmail-table__row'>
      <div class="gmail-table__cell gmail-table__cell--candidate">
        <span class='gmail-table__candidate'>Bill Weld</span>
        <span class='gmail-table__total'>(103)</span>
      </div>
      <div class="gmail-table__cell gmail-table__cell--percentage" style='color: #242A49; background-color: rgb(254, 243, 245)'>3%</div>
      <div class="gmail-table__cell gmail-table__cell--percentage" style='color: #242A49; background-color: rgb(252, 180, 195)'>29%</div>
      <div class="gmail-table__cell gmail-table__cell--percentage" style='color: #242A49; background-color: rgb(254, 109, 140)'>68%</div>
    </div>
    <div class='gmail-table__row'>
      <div class="gmail-table__cell gmail-table__cell--candidate">
        <span class='gmail-table__candidate'>Tulsi Gabbard*</span>
        <span class='gmail-table__total'>(45)</span>
      </div>
      <div class="gmail-table__cell gmail-table__cell--percentage" style='color: #242A49; background-color: rgb(254, 247, 248)'>2%</div>
      <div class="gmail-table__cell gmail-table__cell--percentage" style='color: #FFF; background-color: rgb(254, 91, 126)'>78%</div>
      <div class="gmail-table__cell gmail-table__cell--percentage" style='color: #242A49; background-color: rgb(251, 197, 208)'>20%</div>
    </div>
    <div class='gmail-table__row'>
      <div class="gmail-table__cell gmail-table__cell--candidate">
        <span class='gmail-table__candidate'>Bernie Sanders</span>
        <span class='gmail-table__total'>(111)</span>
      </div>
      <div class="gmail-table__cell gmail-table__cell--percentage" style='color: #242A49; background-color: rgb(254, 247, 248)'>2%</div>
      <div class="gmail-table__cell gmail-table__cell--percentage" style='color: #FFF; background-color: rgb(255, 58, 101)'>96%</div>
      <div class="gmail-table__cell gmail-table__cell--percentage" style='color: #242A49; background-color: rgb(254, 247, 248)'>2%</div>
    </div>
    <div class='gmail-table__row'>
      <div class="gmail-table__cell gmail-table__cell--candidate">
        <span class='gmail-table__candidate'>Cory Booker</span>
        <span class='gmail-table__total'>(207)</span>
      </div>
      <div class="gmail-table__cell gmail-table__cell--percentage" style='color: #242A49; background-color: rgb(254, 247, 248)'>2%</div>
      <div class="gmail-table__cell gmail-table__cell--percentage" style='color: #FFF; background-color: rgb(254, 95, 129)'>76%</div>
      <div class="gmail-table__cell gmail-table__cell--percentage" style='color: #242A49; background-color: rgb(252, 193, 205)'>22%</div>
    </div>
    <div class='gmail-table__row'>
      <div class="gmail-table__cell gmail-table__cell--candidate">
        <span class='gmail-table__candidate'>Amy Klobuchar</span>
        <span class='gmail-table__total'>(312)</span>
      </div>
      <div class="gmail-table__cell gmail-table__cell--percentage" style='color: #242A49; background-color: rgb(255, 251, 252)'>1%</div>
      <div class="gmail-table__cell gmail-table__cell--percentage" style='color: #FFF; background-color: rgb(255, 67, 108)'>91%</div>
      <div class="gmail-table__cell gmail-table__cell--percentage" style='color: #242A49; background-color: rgb(252, 223, 229)'>8%</div>
    </div>
    <div class='gmail-table__row'>
      <div class="gmail-table__cell gmail-table__cell--candidate">
        <span class='gmail-table__candidate'>Kamala Harris</span>
        <span class='gmail-table__total'>(123)</span>
      </div>
      <div class="gmail-table__cell gmail-table__cell--percentage" style='color: #242A49; background-color: rgb(255, 255, 255)'>0%</div>
      <div class="gmail-table__cell gmail-table__cell--percentage" style='color: #242A49; background-color: rgb(252, 169, 187)'>35%</div>
      <div class="gmail-table__cell gmail-table__cell--percentage" style='color: #242A49; background-color: rgb(253, 115, 144)'>65%</div>
    </div>
    <div class='gmail-table__row'>
      <div class="gmail-table__cell gmail-table__cell--candidate">
        <span class='gmail-table__candidate'>Joe Walsh</span>
        <span class='gmail-table__total'>(91)</span>
      </div>
      <div class="gmail-table__cell gmail-table__cell--percentage" style='color: #242A49; background-color: rgb(255, 255, 255)'>0%</div>
      <div class="gmail-table__cell gmail-table__cell--percentage" style='color: #242A49; background-color: rgb(253, 235, 239)'>5%</div>
      <div class="gmail-table__cell gmail-table__cell--percentage" style='color: #FFF; background-color: rgb(255, 60, 102)'>95%</div>
    </div>
    <div class='gmail-table__row'>
      <div class="gmail-table__cell gmail-table__cell--candidate">
        <span class='gmail-table__candidate'>Joe Biden</span>
        <span class='gmail-table__total'>(91)</span>
      </div>
      <div class="gmail-table__cell gmail-table__cell--percentage" style='color: #242A49; background-color: rgb(255, 255, 255)'>0%</div>
      <div class="gmail-table__cell gmail-table__cell--percentage" style='color: #FFF; background-color: rgb(254, 77, 115)'>86%</div>
      <div class="gmail-table__cell gmail-table__cell--percentage" style='color: #242A49; background-color: rgb(251, 208, 216)'>14%</div>
    </div>
    <div class='gmail-table__row'>
      <div class="gmail-table__cell gmail-table__cell--candidate">
        <span class='gmail-table__candidate'>Elizabeth Warren</span>
        <span class='gmail-table__total'>(66)</span>
      </div>
      <div class="gmail-table__cell gmail-table__cell--percentage" style='color: #242A49; background-color: rgb(255, 255, 255)'>0%</div>
      <div class="gmail-table__cell gmail-table__cell--percentage" style='color: #FFF; background-color: rgb(254, 78, 116)'>85%</div>
      <div class="gmail-table__cell gmail-table__cell--percentage" style='color: #242A49; background-color: rgb(251, 206, 215)'>15%</div>
    </div>
    <div class='gmail-table__row'>
      <div class="gmail-table__cell gmail-table__cell--candidate">
        <span class='gmail-table__candidate'>Beto O’Rourke</span>
        <span class='gmail-table__total'>(46)</span>
      </div>
      <div class="gmail-table__cell gmail-table__cell--percentage" style='color: #242A49; background-color: rgb(255, 255, 255)'>0%</div>
      <div class="gmail-table__cell gmail-table__cell--percentage" style='color: #242A49; background-color: rgb(251, 197, 208)'>20%</div>
      <div class="gmail-table__cell gmail-table__cell--percentage" style='color: #FFF; background-color: rgb(254, 87, 123)'>80%</div>
    </div>
    <div class='gmail-table__row'>
      <div class="gmail-table__cell gmail-table__cell--candidate">
        <span class='gmail-table__candidate'>Tom Steyer*</span>
        <span class='gmail-table__total'>(1)</span>
      </div>
      <div class="gmail-table__cell gmail-table__cell--percentage" style='color: #242A49; background-color: rgb(255, 255, 255)'>0%</div>
      <div class="gmail-table__cell gmail-table__cell--percentage" style='color: #FFF; background-color: rgb(255, 51, 95)'>100%</div>
      <div class="gmail-table__cell gmail-table__cell--percentage" style='color: #242A49; background-color: rgb(255, 255, 255)'>0%</div>
    </div>
    <div class='gmail-table__row'>
      <div class="gmail-table__cell gmail-table__cell--candidate">
        <span class='gmail-table__candidate'>Donald J. Trump**</span>
        <span class='gmail-table__total'>(0)</span>
      </div>
      <div class="gmail-table__cell gmail-table__cell--percentage" style='color: #242A49; background-color: rgb(255, 255, 255)'>0%</div>
      <div class="gmail-table__cell gmail-table__cell--percentage" style='color: #242A49; background-color: rgb(255, 255, 255)'>0%</div>
      <div class="gmail-table__cell gmail-table__cell--percentage" style='color: #242A49; background-color: rgb(255, 255, 255)'>0%</div>
    </div>
</div>
  </div>
  
    <div class="graphics__source">
      For the most part, Gmail did not place email from presidential candidates in the primary inbox during our experiment (Oct. 16, 2019, to Feb. 12, 2020), but some had better results than others. The pace of emails sent by each of them also varied. *Gabbard was added in November; Bloomberg and Steyer, in February. **We signed up to receive emails from Donaldjtrump.com but didn’t receive any.
    </div>
  
  <style>
  
.gmail-table {
  border-top: 1px solid #ff335f; }

.gmail-table__row {
  display: flex;
  width: 100%;
  font-size: 14px;
  color: #242a49;
  justify-content: stretch;
  background: transparent url("https://mrkp-static-production.themarkup.org/graphics/gmail-promotion-table/1582657682783/assets/bg-dots--navy.svg") repeat-x top -2px left; }
  .gmail-table__row:hover {
    background-color: #f3f2f1; }

.gmail-table__row--header {
  font-weight: bold;
  background: none; }
  .gmail-table__row--header:hover {
    background-color: transparent; }
  .gmail-table__row--header .gmail-table__cell {
    padding-left: 0;
    padding-right: 0; }

.gmail-table__cell {
  padding: 3px 6px;
  margin: 6px 0 6px 6px; }

.gmail-table__cell--percentage {
  width: 18%;
  flex-grow: 0;
  flex-shrink: 0; }

.gmail-table__cell--candidate {
  flex-grow: 2;
  padding-left: 0px;
  margin-left: 0; }

.gmail-table__cell--total {
  width: 10%;
  flex-grow: 0;
  flex-shrink: 0; }

.gmail-table__total {
  color: #80736b; }

  </style>
  
</div>


<p>Some<strong> </strong>fear that, as a result, Gmail has the same conflict of interest that exists on social networks: If the platforms make it too easy to reach people for free, no one will buy ads.&nbsp;</p>



<p>“The worry is that they want to basically turn Gmail into a Facebook-style news feed where you have to pay for placement in the inbox,” said Ryan Alexander, a Democratic digital consultant.&nbsp;</p>



<p>Wattie, the Google spokesperson, replied: “What you describe is not on our roadmap for Gmail.”</p>



<p>Gmail isn’t the only email provider offering sophisticated inbox curation. The premium $30-a-month email provider Superhuman sorts messages into “important” and “other,” while Microsoft’s Outlook sorts messages for its “focused inbox.” Outlook and Yahoo also sell ads in their inboxes in free accounts.&nbsp;</p>



<p>But with 1.5 billion active email addresses and an estimated <a href="https://litmus.com/blog/infographic-the-2019-email-client-market-share">27.8 percent market share</a>, Gmail’s increasingly algorithmic inbox sorting has an outsized impact.</p>



<p>Nida Hasan, the director of Change.org in India, said she discovered in the spring of 2018<strong> </strong>that the percentage of Gmail users opening her company’s emails had suddenly plummeted around the world, stalling petitions. In India, 90 percent of Change.org’s users are on Gmail, she said.</p>



<p>“There were a lot of really good campaigns which could not be mobilized or were stuck at a couple thousand signatures,” Hasan said.</p>



<p>Employees tested their own Gmail accounts and found that Gmail was sending Change.org emails to the promotions tab—even “forgot password” messages were winding up there.</p>



<p>A coalition of eight progressive advocacy groups in the U.S. noticed a similar change at about the same time and said it suppressed donations and petition signatures. We reviewed email data provided by Democracy for America, CREDO Action and SumOfUs and found their Gmail open rates did drop that spring, by about 50 percent compared with email sent to subscribers using other email providers.</p>



<p>“We believe that our ability to inform and engage the public in political action, which we believe is fundamental to a healthy democracy, is being impeded,” the coalition wrote in a letter to Google in November 2018.&nbsp;</p>



<figure class="wp-block-pullquote alignright"><blockquote><p>We believe that our ability to inform and engage the public in political action, which we believe is fundamental to a healthy democracy, is being impeded.&#8221;</p><cite>Coalition of eight political action groups</cite></blockquote></figure>



<p>During a phone conversation the following month, a Gmail official offered them a suggestion to get more eyeballs on their emails: “You’re not precluded from buying an ad in the promotions tab, or offering a deal,” said Lee Carosi Dunn, who at the time led election sales, political outreach and policy for Google, according to notes taken by one person on the call. “Your type of users may be looking for deals too, some deal that involves fund-raising or engagement.”</p>



<p>“We were appalled to hear that,” said Robert Cruickshank, campaign director at Demand Progress, who was on the call. “We don&#8217;t want to sound like marketing, because we&#8217;re not marketers. We&#8217;re asking people to call Congress.”</p>



<p>Wattie, the Google spokesperson, did not respond directly to questions about the call but rather wrote in an email that Gmail has not allowed “political content” in ads since 2016 and that those would include issue advocacy and fund-raising.</p>



<p>To test how Gmail treats political email, we opened a new Gmail account using a new phone number and Tor, an anonymizing browser, to avoid sending signals about political leanings based on previous web activity. Google says Gmail categorization is personalized, meaning user activity can affect where an individual’s emails are delivered.</p>



<p>We signed up for the email lists of 16 presidential candidates, both Democrats and Republicans. President Donald Trump’s campaign never sent us any emails.&nbsp;</p>



<p>We also signed up for congressional candidates in competitive races, and advocacy groups, think tanks, and nonprofits from across the political spectrum.&nbsp;</p>



<p>In four months, we received more than 5,000 emails from 171 groups. Much of the email sought donations. Some senders were unrelenting—at times sending more than one email a day. Nearly half of all groups and campaigns never got a single email into the primary inbox.</p>



<p>Presidential candidates’ emails were less likely to end up in the primary inbox than the rest of the email we signed up for: Only 6 percent of presidential candidates’ emails appeared there<strong> </strong>compared with 9 percent of other political and advocacy mail, on average.</p>



<p>When O’Rourke announced the end of his campaign, Gmail sent the message to spam.&nbsp;</p>



<p>Most often, presidential candidates’ emails wound up in the promotions tab in our test—90 percent of the time for some of them. Pennington, the consultant who worked on O’Rourke’s digital campaign, said the campaign’s internal data showed a lower spam rate than we found in our test.&nbsp;</p>



<p>“We are aware that emails go to Gmail&#8217;s promotions tab and we are not concerned about our ability to communicate with supporters,” said an email from Mike Casca, Bernie Sanders’s communications director.&nbsp;</p>



<p>Former campaign workers for O’Rourke, Yang, Kamala Harris and Joe Walsh also said they aren’t concerned about emails going to the promotions tab. Other candidates didn’t respond to requests for comment or couldn’t be reached.&nbsp;</p>


<figure class="wp-block-image wp-block-image--screenshot align ">
  <div class="image-container"><div class="image-screenshot-credit">Gmail</div><picture>
  <source media="(min-width: 491px)" srcset="https://mrkp-static-production.themarkup.org/uploads/2020/02/gmail-screenshot-1-720x405.jpg, https://mrkp-static-production.themarkup.org/uploads/2020/02/gmail-screenshot-1-1280x720.jpg 2x">
  <source media="(max-width: 490px)" srcset="https://mrkp-static-production.themarkup.org/uploads/2020/02/gmail-screenshot-1-720x405.jpg, https://mrkp-static-production.themarkup.org/uploads/2020/02/gmail-screenshot-1-1280x720.jpg 3x">
  <img src="https://mrkp-static-production.themarkup.org/uploads/2020/02/gmail-screenshot-1-720x405.jpg" alt="" class="">
</picture></div><figcaption>
      A screenshot of the tabbed inbox featuring the default categories: Primary, Social, and Promotions.</figcaption></figure>


<p>Even emails sent by members of Congress through official House.gov addresses, which <a href="https://ethics.house.gov/campaign/general-prohibition-against-using-official-resources-campaign-or-political-purposes#campaign_mailing_lists">by law</a> cannot be used for campaigning, were diverted to the promotions tab 25 percent of the time.</p>



<p>In <a href="https://gmail.googleblog.com/2013/05/a-new-inbox-that-puts-you-back-in.html">marketing materials</a>, Gmail gives straightforward <a href="https://www.youtube.com/watch?v=CFf7dlewJus&amp;feature=youtu.be">examples</a> of what kinds of emails belong in the promotions tab: “50% off Kayaking Adventure,&#8221; &#8220;$20 Off Membership,&#8221; &#8220;7 Must-Try Romantic Restaurants.”&nbsp;</p>



<p>But in our tests, the distinctions between emails that wound up in the folder and those that went to the primary inbox were less consistent.<strong>&nbsp;</strong></p>



<p>An email with the subject line “NEW! Hoodies, sweatshirts, beanies” from BernieStore2020 went to promotions, but another announcing “So many new T-shirts! Grab yours today” from Yang2020 Merch went to the primary inbox.&nbsp;</p>



<p>A heartfelt obituary for senior fellow Michael Martin Uhlmann from the conservative think tank Claremont Institute, which did not include any calls to action, went to promotions. So did signup confirmation emails for the Texas Young Republicans and New York Young Republican Club.&nbsp;</p>



<p>Some political organizers and advocates say they are frustrated by Gmail’s categorization and questioned what political emails have to do with sales, as the “promotions” name implies.&nbsp;</p>



<p>Gavin Wax, president of the New York Young Republican Club, put it this way: &#8220;It&#8217;s just a step up above spam.” </p></div>

    <div class="article-donate">
      <div class="article-donate__content">
        <h2 class="article-donate__overline">Support The Markup</h2>
        <div class='article-donate__body'>
          <p>Your contributions help us investigate how powerful institutions use of technology affects our society. Please donate today! 
</p>

          
            <a href='/donate' class='button button--important ' >
    <span class='button__label button__label--main'>
        
        Donate
    </span>
</a>
          
        </div>
      </div>
    </div>

    <footer class="article-footer">
      <div class="article-footer-titles">
        <h2 class="article-footer-titles__overline">You just read</h2>
        <p class="article-footer-titles__title">Swinging the Vote?</p>
        
        <p class="article-footer-titles__series">From the series — <a href="/series/google-the-giant">Google the Giant</a></p>
        
        <div class="article-footer-titles__share">
          <h2 class='article-footer-titles__overline'>Share This Article</h2>
          
            <a  class='button  js-CopyLink' >
    <span class='button__label button__label--main'>
        
        Copy Link
    </span>
</a>
          
          
            
              <a  class='button  js-open-republisher' >
    <span class='button__label button__label--main'>
        
        Republish
    </span>
</a>
            
          
        </div>
      </div>

      <div class="article-footer__details">
        
        <h3 class="article-details__overline">Credits</h3>
        <div class="article-authors">
          
          <ul class="article__author-list">
          
            <li class="article__author-list-item">
              
              <div class='article__author-headshot'>
                
                  <picture>
  <source media="(min-width: 491px)" srcset="https://mrkp-static-production.themarkup.org/uploads/2020/02/0008_Adrainne-60x60.jpg, https://mrkp-static-production.themarkup.org/uploads/2020/02/0008_Adrainne-120x120.jpg 2x">
  <source media="(max-width: 490px)" srcset="https://mrkp-static-production.themarkup.org/uploads/2020/02/0008_Adrainne-120x120.jpg, https://mrkp-static-production.themarkup.org/uploads/2020/02/0008_Adrainne-240x240.jpg 3x">
  <img src="https://mrkp-static-production.themarkup.org/uploads/2020/02/0008_Adrainne-60x60.jpg" alt="" class="article__author-image">
</picture>
                
              </div>
              
              <p class="article__author-description">
                
                  <a href="/people/adrianne-jeffries" class="article__author-link">Adrianne Jeffries</a>
                  <span class='article__author-non-link'>Investigative Reporter </span>
                </p>
            </li><li class="article__author-list-item">
              
              <div class='article__author-headshot'>
                
                  <picture>
  <source media="(min-width: 491px)" srcset="https://mrkp-static-production.themarkup.org/uploads/2020/02/0010_Leon-60x60.jpg, https://mrkp-static-production.themarkup.org/uploads/2020/02/0010_Leon-120x120.jpg 2x">
  <source media="(max-width: 490px)" srcset="https://mrkp-static-production.themarkup.org/uploads/2020/02/0010_Leon-120x120.jpg, https://mrkp-static-production.themarkup.org/uploads/2020/02/0010_Leon-240x240.jpg 3x">
  <img src="https://mrkp-static-production.themarkup.org/uploads/2020/02/0010_Leon-60x60.jpg" alt="" class="article__author-image">
</picture>
                
              </div>
              
              <p class="article__author-description">
                
                  <a href="/people/leon-yin" class="article__author-link">Leon Yin</a>
                  <span class='article__author-non-link'>Investigative Data Reporter</span>
                </p>
            </li><li class="article__author-list-item">
              
              <div class='article__author-headshot'>
                
                  <picture>
  <source media="(min-width: 491px)" srcset="https://mrkp-static-production.themarkup.org/uploads/2020/02/0009_Surya-60x60.jpg, https://mrkp-static-production.themarkup.org/uploads/2020/02/0009_Surya-120x120.jpg 2x">
  <source media="(max-width: 490px)" srcset="https://mrkp-static-production.themarkup.org/uploads/2020/02/0009_Surya-120x120.jpg, https://mrkp-static-production.themarkup.org/uploads/2020/02/0009_Surya-240x240.jpg 3x">
  <img src="https://mrkp-static-production.themarkup.org/uploads/2020/02/0009_Surya-60x60.jpg" alt="" class="article__author-image">
</picture>
                
              </div>
              
              <p class="article__author-description">
                
                  <a href="/people/surya-mattu" class="article__author-link">Surya Mattu</a>
                  <span class='article__author-non-link'> Investigative Data Reporter  </span>
                </p>
            </li>
          </ul>

          
          
            <div class='article__credits'>
            
              <div class='article__credits-section'>
                <h3 class="article-details__overline">Design and graphics</h3>
                <ul class="article__credits-list">
                  
                    <li class="article__credits-list-item article__author-description">
                      
                      <a href="/people/sam-morris" class="article__author-link">Sam Morris</a>
                      
                    </li>
                  
                </ul>
              </div>
            
              <div class='article__credits-section'>
                <h3 class="article-details__overline">Engagement</h3>
                <ul class="article__credits-list">
                  
                    <li class="article__credits-list-item article__author-description">
                      
                      <a href="/people/mia-sato" class="article__author-link">Mia Sato</a>
                      
                    </li>
                  
                </ul>
              </div>
            
              <div class='article__credits-section'>
                <h3 class="article-details__overline">Story Editor</h3>
                <ul class="article__credits-list">
                  
                    <li class="article__credits-list-item article__author-description">
                      
                      <a href="/people/evelyn-larrubia" class="article__author-link">Evelyn Larrubia</a>
                      
                    </li>
                  
                </ul>
              </div>
            
              <div class='article__credits-section'>
                <h3 class="article-details__overline">Illustration</h3>
                <ul class="article__credits-list">
                  
                    <li class="article__credits-list-item article__author-description">
                      
                      Sébastien Thibault
                      
                    </li>
                  
                </ul>
              </div>
            
            </div>
          
        </div>
        

      </div>

    </footer>
  </div>
</article>

<section id="republisher" class="republish-section" data-id="541" aria-hidden="true">
  <div class='republish-button-wrapper'>
    
      <a  class='button button--navy republish-button js-close-republisher' >
    <span class='button__label button__label--main'>
        
        Close
    </span>
</a>
    
  </div>

  <div class="republish-inner">
    <div class="republish-details">
      <div class='republish-overline'>Republish</div>
      <h2 class="republish-heading">
        Swinging the Vote?
      </h2>
      <div class="republish-instructions">
        <p>We’re happy to make this story free and available to republish for free under an <a href="https://creativecommons.org/licenses/by-nc-nd/4.0/" rel="noopener" target="_blank">Attribution-NonCommercial-NoDerivatives Creative Commons license</a>. This allows you to republish the article, but does not include the images or graphics other than the credit image. You must credit The Markup. If The Markup credit image is incompatible with your CMS, please let us know if you remove it.</p>
<p>To republish, simply copy the HTML that we have provided and publish it as-is on your website. The provided HTML snippet includes all paragraph styles and hyperlinks, the author byline and credit to The Markup. Please drop us a line to let us know if you’ve republished the story at <a href="mailto:president@themarkup.org" rel="noopener" target="_blank">president@themarkup.org</a>. </p>

      </div>
    </div>

    <div class="republish-content">
      <div class="republish-content-inner">
        <textarea class="republish-markup" id="republisher-markup" readonly resize="false">Some placeholder text</textarea>
      </div>
      
        <a  class='button button--navy republish-copy-button js-copy-republishing' >
    <span class='button__label button__label--main'>
        
        Copy HTML
    </span>
</a>
      
    </div>
  </div>
</section>


<section class="article-footer__latest">
  
    
      <div class='section-label section-label--center '>
    <h2 class='section-label__text'>The Latest</h2>
</div>
    

    <div class="latest-articles__list article-cards--3up">
      
        <article class="article-card  article-card--has-image">
  <a href="https://themarkup.org/google-the-giant/2020/02/26/show-your-work-wheres-my-email" class="article-card__link">
    
      <div class="article-card__art">
        <figure class="article-card__figure">
          
            <picture>
  <source media="(min-width: 491px)" srcset="https://mrkp-static-production.themarkup.org/uploads/2020/02/Markup-A-illo-360x203.jpg, https://mrkp-static-production.themarkup.org/uploads/2020/02/Markup-A-illo-750x422.jpg 2x">
  <source media="(max-width: 490px)" srcset="https://mrkp-static-production.themarkup.org/uploads/2020/02/Markup-A-illo-750x422.jpg, https://mrkp-static-production.themarkup.org/uploads/2020/02/Markup-A-illo-1140x641.jpg 3x">
  <img src="https://mrkp-static-production.themarkup.org/uploads/2020/02/Markup-A-illo-360x203.jpg" alt="" class="article-card__img">
</picture>
          
        </figure>
      </div>
    
    <div class="article-card__content">
      <div class="article-card__content-inner">
        
          <p class="article-card__type">
            
              Show Your Work <span class='article-card__type-highlight'>Google the Giant</span>
            
          </p>
        
        <h3 class="article-card__headline">How We Examined Gmail’s Treatment of Political&nbsp;Emails</h3><p class="article-card__subhead">We conducted an experiment with a new email address to try to figure out how Gmail&#x27;s sorting algorithm worked without user input </p><time class="article-card__date" datetime="2020-02-26T06:00:00">February 26, 2020 06:00 ET</time></div>
    </div>
  </a>
</article>
      
        <article class="article-card  article-card--has-image">
  <a href="https://themarkup.org/ask-the-markup/2020/02/25/shopping-online-marketplaces" class="article-card__link">
    
      <div class="article-card__art">
        <figure class="article-card__figure">
          
            <picture>
  <source media="(min-width: 491px)" srcset="https://mrkp-static-production.themarkup.org/uploads/2020/02/shopping-image-360x203.jpg, https://mrkp-static-production.themarkup.org/uploads/2020/02/shopping-image-750x422.jpg 2x">
  <source media="(max-width: 490px)" srcset="https://mrkp-static-production.themarkup.org/uploads/2020/02/shopping-image-750x422.jpg, https://mrkp-static-production.themarkup.org/uploads/2020/02/shopping-image-1140x641.jpg 3x">
  <img src="https://mrkp-static-production.themarkup.org/uploads/2020/02/shopping-image-360x203.jpg" alt="" class="article-card__img">
</picture>
          
        </figure>
      </div>
    
    <div class="article-card__content">
      <div class="article-card__content-inner">
        
          <p class="article-card__type">
            
              <span span class='article-card__type-highlight'>Ask The Markup</span>
            
          </p>
        
        <h3 class="article-card__headline">Who Am I Buying from When I Shop&nbsp;Online?</h3><p class="article-card__subhead">America’s biggest stores are becoming third-party&nbsp;marketplaces</p><time class="article-card__date" datetime="2020-02-25T05:00:05">February 25, 2020 05:00 ET</time></div>
    </div>
  </a>
</article>
      
        <article class="article-card  article-card--has-image">
  <a href="https://themarkup.org/ask-the-markup/2020/02/25/dna-testing-kit" class="article-card__link">
    
      <div class="article-card__art">
        <figure class="article-card__figure">
          
            <picture>
  <source media="(min-width: 491px)" srcset="https://mrkp-static-production.themarkup.org/uploads/2020/02/dna-test-360x203.jpeg, https://mrkp-static-production.themarkup.org/uploads/2020/02/dna-test-750x422.jpeg 2x">
  <source media="(max-width: 490px)" srcset="https://mrkp-static-production.themarkup.org/uploads/2020/02/dna-test-750x422.jpeg, https://mrkp-static-production.themarkup.org/uploads/2020/02/dna-test-1140x641.jpeg 3x">
  <img src="https://mrkp-static-production.themarkup.org/uploads/2020/02/dna-test-360x203.jpeg" alt="" class="article-card__img">
</picture>
          
        </figure>
      </div>
    
    <div class="article-card__content">
      <div class="article-card__content-inner">
        
          <p class="article-card__type">
            
              <span span class='article-card__type-highlight'>Ask The Markup</span>
            
          </p>
        
        <h3 class="article-card__headline">I Bought a DNA Testing Kit. What Am I Giving&nbsp;Away?</h3><p class="article-card__subhead">Oh, the places your DNA will&nbsp;go!</p><time class="article-card__date" datetime="2020-02-25T05:00:04">February 25, 2020 05:00 ET</time></div>
    </div>
  </a>
</article>
      
    </div>
  
</section>




  </div>

  

<footer class="site-footer js-Footer">
  <div class="site-footer-inner">

    <div class="footer-logo">
      <a href='/' class='footer-logo__link'>
        <svg><use xlink:href="#markup-logo"></use></svg>
      </a>
    </div>

    <div class="footer-about">
      <p class="footer-about__description">
        We&#x27;re investigating how technology influences our society.  Sign up to get the The Markup newsletter in your inbox each week. 
      </p>

      
        <a href='/donate' class='button button--navy ' >
    <span class='button__label button__label--main'>
        
        Donate
    </span>
</a>
      
    </div>

    <div class="footer-list footer-list--information">
      <ul class="footer-nav">
        
          
            <li class="footer-nav__item">
              
      
      
      <a href="/about" class="footer-nav__link">About Us</a>
    
            </li>
          
            <li class="footer-nav__item">
              
      
      
      <a href="/board-of-directors" class="footer-nav__link">Board of Directors</a>
    
            </li>
          
            <li class="footer-nav__item">
              
      
      
      <a href="/ethics" class="footer-nav__link">Ethics Policy</a>
    
            </li>
          
            <li class="footer-nav__item">
              
      
      
      <a href="/tips" class="footer-nav__link">Have a Tip?</a>
    
            </li>
          
            <li class="footer-nav__item">
              
      
      
      <a href="/donors" class="footer-nav__link">Our Donors</a>
    
            </li>
          
            <li class="footer-nav__item">
              
      
      
      <a href="/privacy" class="footer-nav__link">Privacy Policy</a>
    
            </li>
          
            <li class="footer-nav__item">
              
      <a href="/team" class="footer-nav__link">Team</a>
    
            </li>
          
            <li class="footer-nav__item">
              
      
      
      <a href="/terms" class="footer-nav__link">Terms of Use</a>
    
            </li>
          
        
      </ul>
    </div>

    <div class="footer-list footer-list--follow">
      <ul class='footer-nav'>
        <li class='footer-nav__item'>
          <a href="https://www.facebook.com/teammarkup/" target="_blank" class="footer-nav__link footer-nav__link--facebook">
            <svg><use xlink:href='#icon-facebook'></use></svg>Facebook
          </a>
        </li>
        <li class='footer-nav__item'>
          <a href="https://www.twitter.com/themarkup/" target="_blank" class="footer-nav__link footer-nav__link--twitter">
            <svg><use xlink:href='#icon-twitter'></use></svg>Twitter
          </a>
        </li>
        <li class='footer-nav__item'>
          <a href="https://www.instagram.com/the.markup/" target="_blank" class="footer-nav__link footer-nav__link--instagram">
            <svg><use xlink:href='#icon-instagram'></use></svg>Instagram
          </a>
        </li>
        <li class='footer-nav__item'>
          <a href='/feeds/rss.xml' target="_blank" class="footer-nav__link footer-nav__link--rss">
            <svg><use xlink:href='#icon-rss'></use></svg>RSS Feed
          </a>
        </li>
      </ul>
    </div>
  </div>
</footer>

  <script src="https://mrkp-static-production.themarkup.org/static/dist/main.61b4bc41.js"></script>
</body>
</html>